互联网-E先生的博客
Java
MySQL
大数据
Python
前端
黑科技
大语言模型
    首页 >> 互联网
  • scss指定版本安装及使用

    安装命令:cnpmisass-loader@8.0.2--save-devnpminstallnode-sass@4.14.1--save-dev执行这两个命令完之后package.json dependencies对象会有这两行:"node-sass": "^4.12.0", "sass-loader": "^8.0.2",使用的...

    2023-02-17 10:56:38 832
欢迎加Easy的QQ